<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html lang="en"><!--[if lt IE 7]><html lang="en" class="ie6"><![endif]--><!--[if IE 7]><html lang="en" class="ie7"><![endif]--><!--[if IE 8]><html lang="en" class="ie8"><![endif]--><!--[if IE 9]><html lang="en" class="ie9"><![endif]--><!--[if (gt IE 9)|!(IE)]><html lang="en"><![endif]--><head><META http-equiv="Content-Type" content="text/html; charset=utf-8"><!--Customized Stylesheet Includes - prehead--><!--Customized JS Includes - prehead--><script class="kxct" data-id="qv9kc1szr" data-timing="async" data-version="2.0" type="text/javascript">
            window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
            (function(){
                var k=document.createElement('script');k.type='text/javascript';k.async=true;
                var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
                k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\/controltag\//i.test(src) ? src : src === "disable" ? "" :
                    (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=qv9kc1szr";
                var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
            }());
        </script><script class="kxint" type="text/javascript">
            
            window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
            (function(){
                function retrieve(n){
                    var m, k='kxfrankly_'+n,ls=(function(){
                        try{
                            return window.localStorage;
                        }catch(e){
                            return null;
                        }
                    })();
                    if (ls) {
                        return ls[k] || "";
                    } else if (navigator.cookieEnabled) {
                        m = document.cookie.match(k+'=([^;]*)');
                        return (m && unescape(m[1])) || "";
                    } else {
                        return '';
                    }
                }
                Krux.user = retrieve('user');
                Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
            })();
            
        </script><title>Pellet Gun Used To Shoot Bartlesville Police Officers - NewsOn6.com - Tulsa, OK - News, Weather, Video and Sports - KOTV.com | </title>
<meta name="Description" content="OSBI is now investigating after police said an officer shot and killed a woman while they were serving a search warrant.   "><meta name="KEYWORDS" content="tulsa,media,news,weather,tv,cbs,local,tornado,storm,oklahoma,kotv.com,channel 6,channel six,green country,television,the news on 6,the news on six,six in the morning,live"><meta name="news_keywords" content="tulsa,media,news,weather,tv,cbs,local,tornado,storm,oklahoma,kotv.com,channel 6,channel six,green country,television,the news on 6,the news on six,six in the morning,live"><meta name="ROBOTS" content="index,follow,noarchive"><meta name="date" content="2018/01/18"><meta name="owner" content="KOTV"><meta name="wn-version" content="ContainerE-Story"><meta name="wn-build" content="7.4.6.3"><meta name="wn-base" content="IIS31"><meta name="wnreadableurl" content="pellet-gun-used-to-shoot-bartlesville-police-officers"><meta property="og:title" content="Pellet Gun Used To Shoot Bartlesville Police Officers"><meta property="og:type" content="article"><meta property="og:url" content="http://www.newson6.com/story/37300264/pellet-gun-used-to-shoot-bartlesville-police-officers"><meta property="og:image" content="http://KOTV.images.worldnow.com/images/15856673_G.jpg"><meta property="og:description" content="OSBI is now investigating after police said an officer shot and killed a woman while they were serving a search warrant.   "><link rel="canonical" href="http://www.newson6.com/story/37300264/pellet-gun-used-to-shoot-bartlesville-police-officers"><meta name="author" content="Amy Kauffman"><meta name="twitter:creator" content="https://twitter.com/amykauffmantv"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Pellet Gun Used To Shoot Bartlesville Police Officers"><meta name="twitter:description" content="OSBI is now investigating after police said an officer shot and killed a woman while they were serving a search warrant.   "><meta name="twitter:image" content="http://KOTV.images.worldnow.com/images/15856673_G.jpg"><!--Customized Page Includes - Meta--><meta property="fb:pages" content="305051092836">
<!--
                Page Include: META--><meta name='verify-v1' content='67+ifqPKEX7ZTB2sopjxTD1c6nx6ScxupNN92EqnIpc='/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta property="fb:app_id" content="497059410331845"/><!--
                END Page Include: META-->

<link type="text/css" rel="stylesheet" media="all" href="http://content.worldnow.com/global/css/_pub/platform.min.css?ver=7.4.6.3_7.4.4-6">
<link type="text/css" rel="stylesheet" media="all" href="http://KOTV.images.worldnow.com/interface/css/container-e.css?ver=2018-01-10%2012%3A30%3A05_7.4.4-6">

<link rel="stylesheet" media="print" href="http://content.worldnow.com/global/css/_pub/print/story.css?ver=7.4.4-6_7.4.6.3" type="text/css"><!--
            [if lt IE 6]><link type="text/css" rel="stylesheet" media="screen" href="http://content.worldnow.com/global/css/_pub/quirks/iequirks.css?ver=7.4.6.3"><![endif]
        -->
<!--
            [if lt IE 7]><link type="text/css" rel="stylesheet" media="screen" href="http://content.worldnow.com/global/css/_pub/quirks/ie6quirks.css?ver=7.4.6.3"><![endif]
        --><!--
            [if lt IE 10]><link type="text/css" rel="stylesheet" media="screen" href="http://content.worldnow.com/global/css/_pub/quirks/ie9quirks.css?ver=7.4.6.3"><![endif]
        -->
<!--MENU INCLUDES--><style type="text/css">#menu682 UL
                    , #menu682 .wnHorizontal { background-color: #4D4D4D; font-family: Arial; font-size: 11px; font-weight: 700; color: #bfbfbf; }
                #menu682 A,
                    #menu682 LI.wnOn .wnSublevel A,
                    #menu682 LI.wnOn .wnSublevel LI.wnOn .wnLevel3 A { font-family: Arial; font-size: 11px; font-weight: 700; color: #bfbfbf; }
                #menu682
                        .wnLevel1, #menu682
                        .wnLevel1 LI { height: 39px; }
                            #menu682 .wnHorizontal .wnStatic .wnMenuTypeImage .wnSublevel LI { height: auto; }
                    #menu682 UL LI.wnOn { background-color: #4D4D4D; color: #bfbfbf; }
                    #menu682 LI.wnOn A,
                        #menu682 LI.wnOn .wnSublevel LI.wnOn A,
                        #menu682 LI.wnOn .wnSublevel LI.wnOn .wnLevel3 LI.wnOn A { color: #bfbfbf; }
                    #menu682 .wnSublevel { background-color: #4D4D4D;  }
                #menu682 .wnSublevel { border : 1px #4D4D4D solid; }
                        #menu682 > .wnHorizontal .wnStatic .wnMenuTypeImage .wnSublevel { width: 978px; }
                    #menu682 .wnSublevel LI.wnOn { background-color: #4D4D4D;  }
                    #menu682 .wnLeft { background: url('http://KOTV.images.worldnow.com/images/static/gfx/nav_left_off.gif') no-repeat left top; padding-left: 3px; }
                    #menu682 LI.wnOn .wnLeft { background-image: url('http://KOTV.images.worldnow.com/images/static/gfx/nav_left_on.gif'); }
                #menu682 .wnRight { background: url('http://KOTV.images.worldnow.com/images/static/gfx/nav_rt_off.gif') no-repeat right top; padding-right: 4px; }
                    #menu682 LI.wnOn .wnRight { background-image: url('http://KOTV.images.worldnow.com/images/static/gfx/nav_rt_on.gif'); }
                #menu682 .wnRight .wnMiddle { background: url('http://KOTV.images.worldnow.com/images/static/gfx/nav_bg_off.gif') repeat-x; }
                    #menu682 LI.wnOn .wnMiddle { background-image: url('http://KOTV.images.worldnow.com/images/static/gfx/nav_bg_on.gif'); }
                #menu682 .wnHorizontal .wnStatic .wnSublevel LI { background: url('http://KOTV.images.worldnow.com/images/static/gfx/nav_delimiter.gif') no-repeat left center; padding-left: 13px; }
                        #menu682 .wnHorizontal .wnStatic .wnSublevel LI.wnFirstNode { background: none; padding-left: 0; }
                    
</style>

<!--END MENU INCLUDES-->
<script type="text/javascript">
            var wng_pageInfo = {
            affiliateName : 'KOTV',
            affiliateId : '691',
            baseUrl : 'www.newson6.com',
            includesDomain : 'http://content.worldnow.com',
            includesVersion : '7.4.4-6',
            videoHelpPage : '/global/story.asp?s=1343812&displayHelp=true',
            videoHelpPageMac : '/global/Story.asp?s=2918340&displayHelp=true',
            social : {mdPartnerID : '15',mdPartnerDomain : 'http://dub.newson6.com'},
            registrationId : '557018',
            registrationURL:'registration',
            readableURLenabled: 'True',
            imageDomain : 'http://KOTV.images.worldnow.com'
            };
            
wng_pageInfo.body = {};
wng_pageInfo.taxonomy = {};
wng_pageInfo.build='7.4.6.3';
wng_pageInfo.template='ContainerE-Story';
wng_pageInfo.isPreviewSite=false;
wng_pageInfo.disableSecurityWarning=false;
wng_pageInfo.containerType='S';
wng_pageInfo.ownerAffiliateName='KOTV';
wng_pageInfo.ownerAffiliateId=parseInt('691',10);
wng_pageInfo.containerId=parseInt('37300264',10);
wng_pageInfo.containerType='S';
wng_pageInfo.containerClass='story';
wng_pageInfo.contentClassification='News';
wng_pageInfo.userId=parseInt('',10);
wng_pageInfo.permaLink='/story/37300264/pellet-gun-used-to-shoot-bartlesville-police-officers';
wng_pageInfo.content_authors='Amy Kauffman';
wng_pageInfo.headline='Pellet Gun Used To Shoot Bartlesville Police Officers';
wng_pageInfo.pageTitle='Pellet Gun Used To Shoot Bartlesville Police Officers - NewsOn6.com - Tulsa, OK - News, Weather, Video and Sports - KOTV.com | ';
wng_pageInfo.pageTitleTag='NewsOn6.com - Tulsa, OK - News, Weather, Video and Sports - KOTV.com | ';
wng_pageInfo.pageTitleTagAs='Suffix';
wng_pageInfo.body._id='WNAffKOTV';
wng_pageInfo.body._class='wnContainerType-story wnCenterAlignment';
wng_pageInfo.isMobile=false;
wng_pageInfo.taxonomy.level1='';
wng_pageInfo.taxonomy.level2='';
wng_pageInfo.taxonomy.level3='';
wng_pageInfo.simpleResponsiveBranding=false;
wng_pageInfo.buildInfo = wng_pageInfo.build.match(/[0-9]+/g) || [0,0,'local'];
</script>
<script>
        var wng_pageInfo = window.wng_pageInfo || {};
        wng_pageInfo.ads = {};
        /*Ad wnsz_1 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_14 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_16 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_17 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_18 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_20 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_21 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_22 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_23 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_24 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_26 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_27 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_28 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_40 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["41"]={id:"41",wnsz:"41",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'dom',aff:'KOTV'},width:728,height:90,wncc:"News",parent:"WNAd41",type:"dom",realvu:"",application:"banner"};
/*Ad wnsz_42 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["43"]={id:"43",wnsz:"43",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'dom',aff:'KOTV'},width:300,height:250,wncc:"News",parent:"WNAd43",type:"dom",realvu:"",application:"banner"};
/*Ad wnsz_44 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_45 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["46"]={id:"46",wnsz:"46",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'dom',aff:'KOTV'},width:728,height:90,wncc:"News",parent:"WNAd46",type:"dom",realvu:"",application:"banner"};
wng_pageInfo.ads["47"]={id:"47",wnsz:"47",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'dom',aff:'KOTV'},width:300,height:150,wncc:"News",parent:"WNAd47",type:"dom",realvu:"",application:"banner"};
/*Ad wnsz_49 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_50 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["52"]={id:"52",wnsz:"52",ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'dom',aff:'KOTV'},width:300,height:250,wncc:"News",parent:"WNAd52",type:"dom",realvu:"",application:"banner"};
/*Ad wnsz_54 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_63 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_85 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_86 is disabled (or not defined) at a SITE level.*/
</script>
<script type="text/javascript" src="http://KOTV.images.worldnow.com/interface/js/wnaffiliateconfig.js?ver=2018-01-10%2012%3A30%3A05_7.4.4-6"></script>
<script type="text/javascript" src="http://content.worldnow.com/global/js/_pub/KOTV.config.js?ver=7.4.6.3_7.4.4-6"></script>
<script type="text/javascript" src="http://content.worldnow.com/global/js/_pub/platform.min.js?ver=7.4.6.3_7.4.4-6"></script>
<!--Ad sense not required CURRENT--><script type="text/javascript">
            if(Worldnow.EventMan){Worldnow.EventMan.event('head-javascript-done');}
        </script><!--
                Page Include: HEAD--><link type='text/css' rel='stylesheet' media='all' href='http://ftpcontent.worldnow.com/kotv/css/gnm2.css'><link rel='alternate' type='application/rss+xml' title='News' href='http://www.newson6.com/global/category.asp?c=112042&clienttype=rss'> <link rel='alternate' type='application/rss+xml' title='News - Video' href='http://www.newson6.com/global/category.asp?c=118582&clienttype=rssmedia'> <link rel='alternate' type='application/rss+xml' title='Weather Forecast' href='http://ftpcontent.worldnow.com/kotv/warnteamforecast.rss'><script type="text/javascript" src="http://ftpcontent.worldnow.com/kotv/custom/custom.js"></script><link type='text/css' rel='stylesheet' media='all' href='http://ftpcontent.worldnow.com/kotv/custom/custom.css'><script type="text/javascript" src="http://ftpcontent.worldnow.com/kotv/js/gnm2.js"></script><!--
                END Page Include: HEAD-->
<!--Customized Page Includes - Head--><script src="http://launch.newsinc.com/js/embed.js" id="_nw2e-js" type="text/javascript"></script><script src="http://ftpcontent.worldnow.com/professionalservices/modules/perfectpixel/kotv.js"></script><script src="//ftpcontent.worldnow.com/professionalservices/clients/griffin/kotv/custom.js"></script><!--Nativo INCLUDES--><script type="text/javascript" src="//s.ntv.io/serve/load.js" async="async"></script><!--END Nativo INCLUDES--></head><body id="WNAffKOTV" class="wnContainerType-story wnCenterAlignment story"><!--Google Tag Manager - Analytics Key available for GTM implementation-->
<script>var globalSharedAnalyticsData = { dma: '60', group: 'Griffin' }; (function(){ franklyDataLayer = window.franklyDataLayer || []; var w = window.Worldnow || {}, b = w.Beacon || null; if(b) { franklyDataLayer.push(b.get('page',{ "ua_id":'UA-82494642-27' ,"dma":globalSharedAnalyticsData.dma ,"group":globalSharedAnalyticsData.group})); } }());</script>
<!--Google Tag Manager--><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WV2QLD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','franklyDataLayer','GTM-WV2QLD');</script><!--End Google Tag Manager-->
<script>(function(w){ var e = w.EventMan || null; var b = w.Beacon || null; e.event('analytics-page',b.get('page')); })(window.Worldnow || {}); (function(w){ var e = w.EventMan || null; if(e) {e.event('bodystart');} })(window.Worldnow || {});</script>
<div id="WNHeaderScripts"></div><div id="WNHeader"><div id="WNAd41" class="wnad wnad41">
<script>wnad_41.load();</script></div>
<!--END wnAdSize-->
<h1>Pellet Gun Used To Shoot Bartlesville Police Officers - NewsOn6.com - Tulsa, OK - News, Weather, Video and Sports - KOTV.com | </h1><div id="WNBranding"><img id="WNBrandingImage" usemap="#wnBrandingMap" alt="" border="0" src="http://KOTV.images.worldnow.com/images/static/hdr/hdr_branding.jpg"><map name="wnBrandingMap"><area shape="rect" coords="0,0,980,1000" target="_top" href="/"></map><img id="WNPrintBrandingImage" style="display:none;" border="0" width="607" height="37" src="http://KOTV.images.worldnow.com/images/static/hdr/hdr_607x37.gif"></div><!--END WNBranding--></div><!--END WNHeader--><div id="WNColsAll" class="columnsall wnColConfig"><div id="WNMenuCol1">
<!--MENU START-->
<div id="menu682" class="wnMainMenu"><div class="wnHorizontal"><div class="wnStatic"><div class="wnMenuTypeImage"><ul class="wnLevel1" id="submenu682"><li class="wnFirstNode" id="menu682_1-C112039"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/"><img src="http://KOTV.images.worldnow.com/images/394509_G.gif" width="15" height="39" border="0" alt="Oklahoma's Own News On 6" title="Oklahoma's Own News On 6" onsrc="http://KOTV.images.worldnow.com/images/394510_G.gif"></a></span></span></span></span></li><li class="" id="menu682_2-C112042"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/112042/news"><img src="http://KOTV.images.worldnow.com/images/394511_G.gif" width="38" height="39" border="0" alt="News" title="News" onsrc="http://KOTV.images.worldnow.com/images/394512_G.gif"></a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu682_2-C112042"><li class="wnFirstNode" id="menu682_2_6-C175087"><span><a href="/category/175087/6-investigates">6 Investigates</a></span></li><li class="" id="menu682_2_7-C161867"><span><a href="/category/161867/crime">Crime </a></span></li><li class="" id="menu682_2_1-C120892"><span><a href="/category/120892/special-coverage">Special Coverage </a></span></li><li class="" id="menu682_2_2-C121090"><span><a href="/category/121090/the-news-on-6-news-tips">Send Us News Tips</a></span></li><li class="" id="menu682_2_3-L494144"><span><a href="/category/38921/health">Health</a></span></li><li class="" id="menu682_2_4-L494145"><span><a href="/category/13544/strange-news">Strange News</a></span></li><li class="" id="menu682_2_5-C138127"><span><a href="/category/138127/direct-email-promo-page">Email Sign-Up</a></span></li></ul></li><li class="" id="menu682_3-C112040"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/weather"><img src="http://KOTV.images.worldnow.com/images/394513_G.gif" width="65" height="39" border="0" alt="Weather" title="Weather" onsrc="http://KOTV.images.worldnow.com/images/394514_G.gif"></a></span></span></span></span></li><li class="" id="menu682_4-C121535"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/video"><img src="http://KOTV.images.worldnow.com/images/394515_G.gif" width="40" height="39" border="0" alt="Video" title="Video" onsrc="http://KOTV.images.worldnow.com/images/394516_G.gif"></a></span></span></span></span></li><li class="" id="menu682_5-C112043"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/112043/sports"><img src="http://KOTV.images.worldnow.com/images/394517_G.gif" width="53" height="39" border="0" alt="Sports" title="Sports" onsrc="http://KOTV.images.worldnow.com/images/394518_G.gif"></a></span></span></span></span></li><li class="" id="menu682_6-L301885"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="http://pics.newson6.com"><img src="http://KOTV.images.worldnow.com/images/394519_G.gif" width="45" height="39" border="0" alt="Share" title="Share" onsrc="http://KOTV.images.worldnow.com/images/394520_G.gif"></a></span></span></span></span></li><li class="" id="menu682_7-C116530"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/116530/recipes"><img src="http://KOTV.images.worldnow.com/images/394521_G.gif" width="56" height="39" border="0" alt="Recipes" title="Recipes" onsrc="http://KOTV.images.worldnow.com/images/394522_G.gif"></a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu682_7-C116530"><li class="wnFirstNode" id="menu682_7_1-S34616914"><span><a href="/story/34616914/spinach-and-rice-stuffed-bell-peppers">Spinach And Rice Stuffed Bell Peppers</a></span></li><li class="" id="menu682_7_2-L370156"><span><a href="/category/116530/recipes">Latest Recipes</a></span></li><li class="" id="menu682_7_3-C213791"><span><a href="/category/213791/recipe-by-type">By Type</a></span></li><li class="" id="menu682_7_4-C213792"><span><a href="/category/213792/recipes-by-specialty">By Specialty</a></span></li><li class="" id="menu682_7_5-L370130"><span><a href="/category/138127/direct-email-promo-page">Sign Up For Recipe Emails</a></span></li></ul></li><li class=" wnLocked" id="menu682_8-C68446"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/68446/lifestyle"><img src="http://KOTV.images.worldnow.com/images/394523_G.gif" width="69" height="39" border="0" alt="LIFESTYLE" title="LIFESTYLE" onsrc="http://KOTV.images.worldnow.com/images/394524_G.gif"></a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu682_8-C68446"><li class="wnFirstNode" id="menu682_8_13-L192776"><span><a href="/category/124895/lifestyle">Main</a></span></li><li class="" id="menu682_8_1-C73801"><span><a href="/category/73801/entertainment">Entertainment</a></span></li><li class="" id="menu682_8_2-C120652"><span><a href="/category/120652/money">Money</a></span></li><li class="" id="menu682_8_3-C120651"><span><a href="/category/120651/home-family">Home/Family</a></span></li><li class="" id="menu682_8_4-C38921"><span><a href="/category/38921/health">Health</a></span></li><li class="" id="menu682_8_5-C39546"><span><a href="/category/39546/food">Food</a></span></li><li class="" id="menu682_8_6-C29878"><span><a href="/category/29878/pets">Pets</a></span></li><li class="" id="menu682_8_7-C58532"><span><a href="/category/58532/technology">Tech</a></span></li><li class="" id="menu682_8_8-C23748"><span><a href="/category/23748/travel">Travel</a></span></li><li class="" id="menu682_8_9-C76708"><span><a href="/category/76708/beauty-style">Beauty &amp; Style</a></span></li><li class="" id="menu682_8_10-C41934"><span><a href="/category/41934/auto">Auto</a></span></li><li class="" id="menu682_8_11-C120657"><span><a href="/category/120657/videobytes">VideoBytes</a></span></li><li class="" id="menu682_8_12-C230909"><span><a href="/category/230909/press-releases">Press Releases</a></span></li></ul></li><li class="" id="menu682_9-C122577"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/122577/contests"><img src="http://KOTV.images.worldnow.com/images/394527_G.gif" width="70" height="39" border="0" alt="Contests" title="Contests" onsrc="http://KOTV.images.worldnow.com/images/394528_G.gif"></a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu682_9-C122577"><li class="wnFirstNode" id="menu682_9_1-L462221"><span><a href="/category/176087/text-win-landing">Text &amp; Win</a></span></li></ul></li><li class="" id="menu682_10-C197945"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/197945/community"><img src="http://KOTV.images.worldnow.com/images/394529_G.gif" width="80" height="39" border="0" alt="Community" title="Community" onsrc="http://KOTV.images.worldnow.com/images/394530_G.gif"></a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu682_10-C197945"><li class="wnFirstNode" id="menu682_10_1-C138127"><span><a href="/category/138127/direct-email-promo-page">Email Sign-Up</a></span></li><li class="" id="menu682_10_2-L462319"><span><a href="/category/118553/6-in-the-morning">6 In The Morning</a></span></li></ul></li><li class="" id="menu682_11-C156589"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/156589/about-us"><img src="http://KOTV.images.worldnow.com/images/394531_G.gif" width="83" height="39" border="0" alt="Contact Us" title="Contact Us" onsrc="http://KOTV.images.worldnow.com/images/394532_G.gif"></a></span></span></span></span></li></ul><div class="wnClearMenu" id="clearmenu682"></div></div></div></div><div id="spacermenu682" class="wnMenuSpacer"></div></div><script type="text/javascript">
            if (window.wnMenuSetup) {
            wnMenuSetup('menu682', 
            { alignment : '', timeoutDuration : '', highlightActiveNodes : true, level1Height : '39', levelBorderWidths : { level1 : { top : '0' , right : '0' , bottom : '0' , left : '0' } , level2 : { top : '1' , right : '1' , bottom : '1' , left : '1' } }, cornerGraphics : { left : ['http://KOTV.images.worldnow.com/images/static/gfx/nav_left_off.gif', 'http://KOTV.images.worldnow.com/images/static/gfx/nav_left_on.gif'] , right: ['http://KOTV.images.worldnow.com/images/static/gfx/nav_rt_off.gif', 'http://KOTV.images.worldnow.com/images/static/gfx/nav_rt_on.gif'] } }
        );
            }
        </script>
<!--MENU END-->
</div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNMenuCol1done');</script>
<!--END WNMenuCol1-->
<div id="WNCols234-5" class="columns wnColConfig"><div class="wnContainerMemberSearch" id="WNContainerMemberSearch-cols2345top"><div class="wnMemberCenter wnMemberCenter-left wnMemberCenter-loggedOut" id="WNMemberCenter-cols2345top" refresh="1"><strong>Member Center:</strong><ul><li class="wnMemberOption-accountCreate wnMemberType-nonuser"><a href="javascript: WNMemberCenterManager.gotoLoginLink('create')">Create Account</a><span class="wnSeparator">|</span></li><li class="wnMemberOption-logIn wnMemberType-nonuser"><a href="javascript: WNMemberCenterManager.gotoLoginLink('login')">Log In</a><span class="wnSeparator"></span></li><li class="wnMemberOption-accountManage wnMemberType-user"><a href="javascript: WNMemberCenterManager.gotoLoginLink()">Manage Account</a><span class="wnSeparator">|</span></li><li class="wnMemberOption-logOut wnMemberType-user"><a href="javascript:WNMemberCenterManager.gotoLoginLink('logout')">Log Out</a><span class="wnSeparator"></span></li></ul></div>
<!--END wnMemberCenter-->
<div class="wnSearchBox wnSearchBox-right" id="WNSearchBox-cols2345top"><form method="get" onsubmit="return wnValidateSearchTerm(this,0)" action="/Global/searchresults.asp"><input type="radio" name="vendor" value="ez" id="WNSearchBox-cols2345top-ez" class="wnVendorChoice" checked><label for="WNSearchBox-cols2345top-ez">SITE SEARCH</label><input type="radio" name="vendor" value="google_cs" id="WNSearchBox-cols2345top-google_cs" class="wnVendorChoice"><label for="WNSearchBox-cols2345top-google_cs">WEB SEARCH BY <img src='http://images.worldnow.com/global/images/google/google-logo.gif' alt='Google' class='wnSearchBoxLabelImg-google'></label><input type="text" class="wnQueryText" name="qu" size="20" value=""><input type="submit" class="wnSubmit" value="Go"></form></div><!--END wnSearchBox-->
</div><!--END wnContainerMemberSearch-->
<div class="debug hide" data-debug="Display Size 23 attempting to load..."></div><div class="debug hide" data-debug="Display Size 40 attempting to load..."></div><div id="WNCols23-4" class="wnColConfig4"><div class="debug hide" data-debug="Display Size 33 attempting to load..."></div><div id="WNCol23" class="wnColConfig2 columns col2 col3"><div id="WNCol23Top"><div class="debug hide" data-debug="Display Size 29 attempting to load..."></div></div><!--END WNCol23Top-->
<div id="WNContainerStory" class=""><ul id="WNStoryUtils"><li class="wnSUAddThis"></li></ul><!--END WNStoryUtils-->
<div id="WNStoryHeader">
<h3 class="">Pellet Gun Used To Shoot Bartlesville Police Officers</h3>
<em class="wnDate">Posted: 
<script type="text/javascript">
                                wnRenderDate('Thursday, January 18, 2018 10:45 PM EST', '', false);</script>
</em><noscript><em class="wnDate">Thursday, January 18, 2018 10:45 PM EST</em></noscript><!--END wnDate-->
<em class="wnDate">Updated: 
<script type="text/javascript">
                                wnRenderDate('Friday, January 19, 2018 12:08 AM EST', '', false);</script>
</em><noscript><em class="wnDate">Friday, January 19, 2018 12:08 AM EST</em></noscript><!--END wnDate-->
<style>time.prefixdate:before{content:'Posted: ';}time.prefixdate:before{content:'Updated: ';}</style><div id="WNStoryByline" class="bylines wn-row"><div class="byline wn-row"><span class="author">By: Amy Kauffman, News On 6</span><div class="simple"><span class="bio item"><a target="_blank" title="" href="/story/34435381/amy-kauffman">Bio</a></span><span class="email item"><a target="_self" title="" href="mailto:richard.clark@newson6.net?body=http://www.newson6.com/story/37300264/pellet-gun-used-to-shoot-bartlesville-police-officers">Email</a></span></div><div class="wn-anchor"><a href="#" class="connect">Connect</a><div class="connect off"><div class="bio item"><a target="_blank" title="" href="/story/34435381/amy-kauffman">Biography</a></div><div class="email item"><a target="_self" title="" href="mailto:richard.clark@newson6.net?body=http://www.newson6.com/story/37300264/pellet-gun-used-to-shoot-bartlesville-police-officers">richard.clark@newson6.net</a></div><!--No UI for social network node: FACEBOOKPAGE. Value: https://www.facebook.com/amykauffmantv/.--><div class="twitter item"><a class="twitter-follow-button" data-show-count="false" data-lang="en" data-show-screen-name="false" href="https://twitter.com/amykauffmantv">Follow @amykauffmantv</a></div></div></div></div></div><div class="debug hide" data-debug="Display Size 37 attempting to load..."></div><!--DISPLAY SIZE 37: -->
<div id="WNDS37" class="wnDS37 wnDSContainer-standard wnDS">
<div class="wnDSItems-standard">
<div id="divWNStoryVideoDS37" style="&#xA;          height: 355px; overflow: hidden; position: relative;&#xA;        "><div id="divWNGalleryDS37" style="&#xA;            top: 354px; z-index: 1000; position: absolute;&#xA;          "></div><div id="divWNVideoCanvasDS37" style="position: absolute; top: 0px;"></div><script type="text/javascript">
          var widgetVideoCanvasDS37 = new WNVideoWidget("WNVideoCanvas2", "divWNVideoCanvasDS37", "DS37");
          widgetVideoCanvasDS37.SetStylePackage("flatlight");
          widgetVideoCanvasDS37.SetSkin(CANVAS_SKINS.flat.silver);
          widgetVideoCanvasDS37.SetWidth("630");
          widgetVideoCanvasDS37.SetHeight("355");
          widgetVideoCanvasDS37.SetVariable("landingPage", document.location.href);
          widgetVideoCanvasDS37.SetVariable("clipId", "14061134");
          widgetVideoCanvasDS37.SetVariable("transportShareButtons", "cc");
          widgetVideoCanvasDS37.SetVariable("controlsType", "overlay");
          

            try {
                if(wn.video.site.enablestorypageautoplay) {
                    widgetVideoCanvasDS37.SetVariable('isAutoStart', 'true');
                }
            }
            catch(e) {}

          widgetVideoCanvasDS37.RenderWidget();
          </script></div></div><!--END wnDSItems-->
</div><!--
                END wnDS37-->
</div><!--END WNStoryHeader-->
<div id="WNStoryRelatedBox" class="wnRight" WNCollapse="true"><div class="debug hide" data-debug="Display Size 20 attempting to load..."></div><div class="wnStoryBodyGraphic wnImageWidth-180"><img alt="" title="" border="0" src="http://KOTV.images.worldnow.com/images/15856673_G.jpg?auto=webp&amp;disable=upscale&amp;width=800" width="180">
</div></div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNStoryRelatedBoxdone');</script>
<!--END WNStoryRelatedBox-->
<div id="WNStoryBody" class=" withRelated right"><span id="WNStoryDateline">BARTLESVILLE, Oklahoma -
            </span><p>OSBI is now investigating after police said an officer shot and killed a woman while they were serving a search warrant.</p><p><a href="/story/37295725/bartlesville-woman-72-dies-in-officer-involved-shooting"><em><strong>1/18/2018 Related Story:&nbsp;Bartlesville Woman, 72, Dies After Police Say She Wounded Two Officers</strong></em></a></p><p>The suspect is now at the Washington County Jail after Bartlesville Police served a search warrant at his home Wednesday night.&nbsp;</p><p>They said they got inside and the suspect's mother shot two officers with a pellet gun, but at the time, the officers believed it was a real gun.</p><p>&ldquo;A B.B. gun can look just like a centerfire pistol from a distance,&rdquo; said Owner of Defiant Arms Jake Schellack.&nbsp;</p><p>Schellack said pellet guns can cause a lot of damage because the speed of the pellet can be just as fast as a real bullet.&nbsp;</p><p>&ldquo;It's shooting that B.B. out at 450/480 feet per second so when you look at some rifle rounds and handgun rounds are just right at 1000 feet per second so that's just plenty fast enough to injure somebody,&rdquo; Schellack said.&nbsp;&nbsp;</p><p>Wednesday night, Bartlesville Police Officers were serving a search warrant to Michael Livingston after they found marijuana during a traffic stop earlier in the day.&nbsp;</p><p>When they got into the home, officers said they started hearing a popping noise and two of the officers were hit with a projectile.&nbsp;</p><p>&quot;If you're shot in the face with something like that, you're not going to know immediately that it's a pellet gun,&quot; said Bartlesville Police Department Captain Jay Hastings.</p><p>Captain Hastings said officers returned fire, hitting and killing 72-year-old Geraldine Townsend who later died at the hospital.&nbsp;</p><p>He said it's very difficult to tell the difference between pellet guns and real firearms.&nbsp;</p><p>&quot;They appear to be real firearms when you first see them,&quot; Hastings said.&nbsp;&nbsp;</p><p>&ldquo;For a long time what you would see is the orange tips on the ends of the barrels to show that they are not real guns, but B.B. guns and air rifles are still real guns,&rdquo; Schellack said.&nbsp; &nbsp;</p><p>&quot;If an officer encounters somebody that has something like that in their hand, they're gonna treat it like it's a real gun,&quot; Hastings said.&nbsp;</p><p>Livingston was in court Thursday for his initial appearance and the officer who shot Livingston's mother is on paid leave.&nbsp;</p><p>The DA is working to determine if this shooting was justified.&nbsp;</p></div><!--END WNStoryBody-->
<div id="wnSocialToolsSection"><div id="WNMobdub"></div></div>
<div class="wnClear"></div></div><!--END WNContainerStory-->
<div id="WNCol2" class="column col2"><div class="debug hide" data-debug="Display Size 16 attempting to load..."></div><div class="debug hide" data-debug="Display Size 8 attempting to load..."></div><div class="debug hide" data-debug="Display Size -20 attempting to load..."></div><div class="debug hide" data-debug="Display Size 45 attempting to load..."></div><!--Start of Display Size: Headline Box - Col 2A (80)--><div class="wnBlock displaySize displaySizeId80 headlineBox" id="DisplaySizeId80"><ul class="wnGroup contentGroup odd collapsible closed last"><li class="wnItem header"><h3><span class="text abridgedHeadline">News</span><a class="wnContent more enabled" href="/category/112042/news"><span class="text">More&gt;&gt;</span></a><div class="wnClear"></div></h3></li><li class="wnItem advertisement">
</li><li class="wnItem feature News story priority-1 odd displaySizeId-20 odd-20"><meta content="News"><meta content="2018-01-19 05:33:36"><h4 class="wnContent headline"><a href="/story/37300866/silver-alert-issued-for-man-last-seen-in-tulsa"><span class="text">Silver Alert Issued For Man Last Seen In Tulsa</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/37300866/silver-alert-issued-for-man-last-seen-in-tulsa"><span class="text">Silver Alert Issued For Man Last Seen In Tulsa</span></a></h4><div class="wnContent summaryImage left width250"><a href="/story/37300866/silver-alert-issued-for-man-last-seen-in-tulsa"><img border="0" width="250" data-path="http://KOTV.images.worldnow.com/images/15857635_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summaryImage abridged left width115"><a href="/story/37300866/silver-alert-issued-for-man-last-seen-in-tulsa"><img border="0" width="115" data-path="http://KOTV.images.worldnow.com/images/15857635_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summary abridged"><span class="text"><p>Creek Nation Lighthorse Officers are looking for James Dickerson.&nbsp;</p></span><a class="more" href="/story/37300866/silver-alert-issued-for-man-last-seen-in-tulsa"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>Creek Nation Lighthorse Officers are looking for James Dickerson.&nbsp;</p></span><a class="more" href="/story/37300866/silver-alert-issued-for-man-last-seen-in-tulsa"><span class="text">More >></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-2 even displaySizeId-20 even-20 last"><meta content="News"><meta content="2018-01-19 05:06:53"><h4 class="wnContent headline"><a href="/story/37300706/muskogee-apartment-complex-invested-with-bugs-tenant-says"><span class="text">Muskogee Apartment Complex Infested With Bugs, Tenant Says</span></a><span title="Video included" class="wn-icon wn-icon-video-included"></span></h4><h4 class="wnContent headline abridged"><a href="/story/37300706/muskogee-apartment-complex-invested-with-bugs-tenant-says"><span class="text">Muskogee Apartment Complex Infested With Bugs, Tenant Says</span></a><span title="Video included" class="wn-icon wn-icon-video-included"></span></h4><div class="wnContent summaryImage left width250"><a href="/story/37300706/muskogee-apartment-complex-invested-with-bugs-tenant-says"><img border="0" width="250" data-path="http://KOTV.images.worldnow.com/images/15857373_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summaryImage abridged left width115"><a href="/story/37300706/muskogee-apartment-complex-invested-with-bugs-tenant-says"><img border="0" width="115" data-path="http://KOTV.images.worldnow.com/images/15857373_G.jpg?auto=webp&amp;disable=upscale&amp;width=650"></a></div><div class="wnContent summary abridged"><span class="text"><p>A Muskogee woman told News On 6 she can't even live in her apartment right now because there are so many bugs and cockroaches.</p></span><a class="more" href="/story/37300706/muskogee-apartment-complex-invested-with-bugs-tenant-says"><span class="text">More >></span></a></div><div class="wnContent summary"><span class="text"><p>A Muskogee woman told News On 6 she can't even live in her apartment right now because there are so many bugs and cockroaches.</p></span><a class="more" href="/story/37300706/muskogee-apartment-complex-invested-with-bugs-tenant-says"><span class="text">More >></span></a></div><div class="wnClear"></div></li><div class="wnClear"></div></ul><div class="wnClear"></div></div><script>
                var ds = new Worldnow.CustomizedBlock('DisplaySizeId80');
                Worldnow.EventMan.event('displaysizeloaded',ds)
            </script><!--End of Display Size: Headline Box - Col 2A (80)--><div class="debug hide" data-debug="Display Size 11 attempting to load..."></div><div id="WNAd52" class="wnad wnad52">
<script>wnad_52.load();</script></div>
<!--END wnAdSize-->
<div class="debug hide" data-debug="Display Size 6 attempting to load..."></div></div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNCol2done');</script>
<!--END WNCol2-->
<div id="WNCol23Bottom"><div class="debug hide" data-debug="Display Size 31 attempting to load..."></div></div><!--END WNCol23Bottom-->
</div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNCol23done');</script>
<!--END WNCol23-->
<div id="WNCol4" class="column col4"><!--
                        Column 4 Layout Configuration: 7-->
<div class="debug hide" data-debug="Display Size 76 attempting to load..."></div><div id="WNAd43" class="wnad wnad43">
<script>wnad_43.load();</script></div>
<!--END wnAdSize-->
<div id="WNAd47" class="wnad wnad47">
<script>wnad_47.load();</script></div>
<!--END wnAdSize-->
<div class="debug hide" data-debug="Display Size 64 attempting to load..."></div><div class="debug hide" data-debug="Display Size 66 attempting to load..."></div><!--DISPLAY SIZE 66: Feature - Col 4C-->
<div id="WNDS66" class="wnDS66 wnDSContainer-feature wnDS">
<div class="wnDSItems-feature">
<script>Worldnow.Helpers.debug('UB Related Stories (37300264) -- DO NOT MODIFY --(537257)', 'UB_537257');</script><div class="wnDVUtilityBlock"><script type="text/javascript">if (GNM.hasOwnProperty('relatedStories')) { GNM.relatedStories([ { "title":"Bartlesville Woman, 72, Dies After Being Shot By Police ", "id":37295725, "url":"bartlesville-woman-72-dies-in-officer-involved-shooting", "image":"http://KOTV.images.worldnow.com/images/15852977_G.jpg" },{ "title":"2 Bartlesville Officers Injured During Arrest, Police Say", "id":37290851, "url":"2-bartlesville-officers-injured-during-arrest-police-say", "image":"http://KOTV.images.worldnow.com/images/15848794_G.jpg" },{ "title":"Tulsa Police Officers Involved In Rollover Crash", "id":37237151, "url":"tulsa-police-involved-in-rollover-crash", "image":"http://KOTV.images.worldnow.com/images/15793821_G.jpg" } ]); }</script></div><script>Worldnow.Helpers.debug('UB Related Stories (37300264) -- DO NOT MODIFY --(537257)', 'UB_537257');</script></div><!--END wnDSItems-->
</div><!--
                END wnDS66-->
</div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNCol4done');</script>
<!--END WNCol4-->
<div class="debug hide" data-debug="Display Size 35 attempting to load..."></div><div class="wnClearLeft"></div></div><!--END WNCols23-4--></div><!--END WNCols234-5-->
</div><!--END WNColsAll-->
<div id="WNFooter"><div id="WNCopyrightAlignment"><div id="WNCopyright"><table border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;"><a href="http://www.franklyinc.com" target="_blank"><img class="wnFooter" src="http://KOTV.images.worldnow.com/images/static/container-e/wn_powerby.gif" alt="Powered by Frankly" border="0"><img style="display:none;" class="wnFooter printable" src="http://images.worldnow.com/global/images/static/container-e/wn_powerby_printable.gif" alt="Powered by WorldNow" border="0"></a></td><td style="vertical-align:middle;"><div class="wnCopyrightText"><style>
#sitemap .smCol .desc a { font-weight:bold !important; color:#fff !important; text-decoration:none 

!important; } 
#sitemap .smCol .desc a:hover { color:#f9cf6c !important; }
#sitemap .smCopyright {
    background: url('http://kotv.images.worldnow.com/images/9686790_G.png') !important;
    background-repeat: no-repeat !important;
}
</style>

<div id='sitemap'>
	<div class='smCol info'>
		<div class='address'>
			News On 6<br />
			303 N. Boston Ave.<br/>
			Tulsa, OK 74103<br/>
		</div>
		<div class='desc'>
			Newson6.com is proud to provide Oklahomans with timely and relevant news and 

information, sharing the stories, pictures and loves of Oklahomans across our great state.</div>
<div class="desc">
    <a href=" https://publicfiles.fcc.gov/tv-profile/kotv-dt" title="Read News On 6's 

FCC Profile and Inspection Files" target="_blank" >Station Profile &amp; Public 

Inspection Files</a>
</div>

	</div>
	<div class='smCol'>
		<div class='smTitle'><a 

href='http://www.newson6.com/category/112042/news'>NEWS</a></div>
		<ul>
			<li><a href='http://www.newson6.com/category/175087/6-

investigates'>6 Investigates</a></li>

			<li><a 

href='http://www.newson6.com/category/161867/crime'>Crime</a></li>
			<li><a 

href='http://www.newson6.com/category/194983/education'>Education</a></li>
			<li><a href='http://www.newson6.com/category/120892/special-

coverage'>Special Coverage</a></li>
			<li><a 

href='http://www.newson6.com/category/116602/politics'>Politics</a></li>
			<li><a href='http://www.newson6.com/category/120897/the-news-on-

6-featured-links'>Links</a></li>
			<li><a href='http://www.newson6.com/category/118553/six-in-the-

morning-main'>6 In The Morning</a></li>
				</ul>
	</div>
	<div class='smCol'>
		<div class='smTitle'><a 

href='http://www.newson6.com/category/112040/weather'>WEATHER</a></div>
		<ul>
			<li><a href='http://www.newson6.com/category/158741/warn-

interactive-live-radar'>WARN Interactive</a></li>
			<li><a href='http://www.newson6.com/category/121189/weather-

radar'>Street Level Radar</a></li>
			<li><a href='http://www.newson6.com/category/198135/u-control-

weather-center'>Current Temps</a></li>
			<li><a href='http://www.newson6.com/category/313897/weather-101'>Weather 

101</a></li>
			<li><a href='http://www.newson6.com/category/198133/weather-

community'>Weather Community</a></li>
			<li><a href='http://www.newson6.com/category/167026/weather-

storm-tracker'>Storm Tracker</a></li>
			<li><a href='http://www.newson6.com/category/236312/weather-in-

depth'>Weather In-Depth</a></li>
		</ul>
	</div>
	<div class='smCol'>
		<div class='smTitle'>FEATURED</div>
		<ul>
			<li><a href='http://www.newson6.com/category/121535/video-

page'>Video</a></li>
			<li><a href='http://pics.newson6.com/'>Share</a></li>
			<li><a 

href='http://www.newson6.com/category/116530/recipes'>Recipes</a></li>
			<li><a href='http://www.newson6.com/category/122738/newson6com-

classifieds'>Classifieds</a></li>
			<li><a 

href='http://www.newson6.com/category/122577/contests'>Contests</a></li>
			<li><a 

href='http://www.newson6.com/category/197945/community'>Community</a></li>
			<li><a href='http://www.newson6.com/category/156589/about-

us'>Contact Us</a></li>
			<li><a href='http://www.newson6.com/category/120924/employment-

opportunities'>Employment</a>

</li>
		</ul>
	</div>
	<div class='smCol'>
		<div class='smTitle'>DIGITAL NETWORK</div>
		<ul>
			<li><a href='http://NewsOn6.com' 

target='_blank'>NewsOn6.com</a></li>
			<li><a href='http://News9.com' target='_blank'>News9.com</a> 

</li>
			<li><a href='http://TulsaCW.com' 

target='_blank'>TulsaCW.com</a></li>
			<li><a href='http://RadioOklahoma.net' 

target='_blank'>RadioOklahoma.net</a></li>
			<li><a href='http://OklahomaFarmReport.com' 

target='_blank'>OklahomaFarmReport.com</a></li>
		</ul>
	</div>
	<div class='wnClear' style='clear: both'></div>
	<div class='smCopyright'>
		All content &copy; Copyright 2000 - 2018 KOTV. <a href="http://www.newson6.com/category/326672/the-oklahoma-traveler" target="_blank">Oklahoma Traveler&trade;</a> is a registered trademark of Griffin Communications. All Rights 

Reserved. <br />For more information on this site, please read our <a href='/global/story.asp?

s=18990'>Privacy Policy</a>, and <a href='/global/story.asp?s=18991'>Terms of Service</a>, and <a 

class="adchoice" href="//www.aboutads.info/choices" target="policy">Ad Choices</a>.
	</div>
</div>
</div></td></tr></table></div><div class="wnClear"></div></div><div class="wnClear"></div><!--END WNCopyright--></div><div id="WNFooterScripts"></div><!--END WNFooter-->
<!--
                Page Include: BODY--><script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script><script type="text/javascript">_qacct="p-7e_abFg340Skg";quantserve();</script><noscript><a href="http://www.quantcast.com/p-7e_abFg340Skg" target="_blank"><img src="http://pixel.quantserve.com/pixel/p-7e_abFg340Skg.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/></a></noscript><script type="text/javascript">var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));</script><script type="text/javascript">try {var pageTracker = _gat._getTracker("UA-572554-5");pageTracker._trackPageview();} catch(err) {}</script><!--
                END Page Include: BODY-->
<!--Customized Page Includes - Body-->
<script>(function(w){ var e = w.EventMan || null; var b = w.Beacon || null; e.event('analytics-body',b.get('page')); })(window.Worldnow || {});</script>
<script type="text/javascript">
                    if(Worldnow.EventMan){Worldnow.EventMan.event('bodydone');}
                </script></body></html>