
    <!DOCTYPE html>
    <html lang=en>
      <head>
        <!-- New Relic Browser snippet , should be before everything else -->
    <script type="text/javascript">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</script>
        <!--[if IE 8]>
        <script src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.1/es5-shim.min.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.1/es5-sham.min.js"></script>
        <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
        <script src="//cdn.uriit.ru/console-polyfill/index.js"></script>
        <![endif]-->
        <script>
          frnStartLoadTime = (new Date()).getTime();
        </script>
        <script>
          var isIE11 = !!navigator.userAgent.match(/Trident.*rv:11./);
          var isIE10 = navigator.userAgent.match(/MSIE 10/i);
          var isIE9 = navigator.userAgent.match(/MSIE 9/i);
          var edge = navigator.userAgent.match(/Edge/i);
          if (isIE11 || isIE10 || isIE9 || edge) {
            var targetScriptNode = document.getElementsByTagName('script')[0];

            var picturefillTag = document.createElement('script');
            picturefillTag.src = "https://cdnjs.cloudflare.com/ajax/libs/picturefill/3.0.3/picturefill.min.js";
            picturefillTag.className = 'picturefillTag';
            targetScriptNode.parentNode.insertBefore(picturefillTag, targetScriptNode);

            var objectfitTag = document.createElement('script');
            objectfitTag.src = "https://cdnjs.cloudflare.com/ajax/libs/lazysizes/4.0.2/plugins/object-fit/ls.object-fit.min.js";
            objectfitTag.className = 'objectfitTag';
            targetScriptNode.parentNode.insertBefore(objectfitTag, targetScriptNode);
          }
        </script>
        <meta name="description" content="REI plans to open its first store in Oklahoma next fall."><meta name="keywords" content="oklahoma city,okc,media,news,weather,tv,cbs,local,tornado,storm,oklahoma,newsok,channel 9,channel nine,news 9,television,this morning,live radar,kwtv,REI Co-op,"><link rel="canonical" href="http://www.newson6.com/story/39475290/rei-co-op-to-open-first-store-in-state-in-oklahoma-city" ><meta name="robots" content="index,follow,noarchive"><meta property="og:type" content="article"><meta property="og:title" content="REI Co-Op To Open First Store In State In Oklahoma City"><meta property="og:url" content="http://www.newson6.com/story/39475290/rei-co-op-to-open-first-store-in-state-in-oklahoma-city"><meta property="og:description" content="REI plans to open its first store in Oklahoma next fall."><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="REI Co-Op To Open First Store In State In Oklahoma City"><meta name="twitter:description" content="REI plans to open its first store in Oklahoma next fall."><meta property="og:image" content="https://KWTV.images.worldnow.com/images/17841664_G.jpg?lastEditedDate=1542132366000"><meta name="twitter:image" content="https://KWTV.images.worldnow.com/images/17841664_G.jpg?lastEditedDate=1542132366000"><meta content="154284544613869" property="fb:app_id">
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, minimum-scale=1.0">
        <link rel="icon" type=image/ico href=https://ftpcontent.worldnow.com/kotv/test/don/build/img/favicon.ico>
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css">
        <link href=https://ngw-static.franklyinc.com/assets/8685/app-016912db4f00032f580e.css rel="stylesheet" type="text/css">
        <link href=https://fonts.googleapis.com/css?family=Roboto:400,400i,500,700 rel="stylesheet" type="text/css">
<link href=https://ftpcontent.worldnow.com/griffin/NEXGEN/css/gnm-production-bundle.css rel="stylesheet" type="text/css">
<link href=https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css rel="stylesheet" type="text/css">
        <script src="https://code.jquery.com/jquery-2.2.0.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <script>franklyDataLayer = [{
          "ua_id":"UA-82494642-27",
          "page_classification":"story",
          "feature_name":"story",
          "content_classification":"News",
          "client_name":"kwtv",
          "framework_name":"ResponsiveWeb",
          "headline":"REI Co-Op To Open First Store In State In Oklahoma City",
          "author":"Associated Press",
          "permalink":"/story/39475290/rei-co-op-to-open-first-store-in-state-in-oklahoma-city",
          "group":"Griffin New Media",
          "browser_type": "ua.browser.name",
          "browser_version": "ua.browser.version",
          "client_id": 691,
          "device_platform": "ua.os.name",
          "device_model": "ua.device.model",
          "device_version": "ua.os.version",
          "dma": "60",
          "feature_id": "39475290",
          "framework_version": "framework_version",
          "screen_resolution": "screen_resolution",
          "station_id": 691,
          "station_name": "kotv",
          "adSettings": {
            "prebid": false,
            "enableLazyAds": false
          },
          "IMAGE_OPT_ENABLED": true,
          "IMAGE_OPT_RETINA": false
        }];
        </script>
        <title>REI Co-Op To Open First Store In State In Oklahoma City - News On 6</title>
        <script>
          window.iFrameResizer = {};
        </script>
        <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/iframe-resizer/3.5.3/iframeResizer.contentWindow.min.js" defer></script>
        <script type="text/javascript" src="https://kotv.images.worldnow.com/interface/js/WNVideo.js"></script>
        <!-- Frankly Google Tag Manager -->
          <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','franklyDataLayer','GTM-WV2QLD');</script>
        <!-- End Frankly Google Tag Manager -->
        
        <!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-NXTXTZN');</script> <!-- End Google Tag Manager -->
        <script src="https://modules-prod.franklyinc.com/cml.js?affiliate=kotv" type="text/javascript"></script></script><script src="https://ftpcontent.worldnow.com/griffin/NEXGEN_HEAD_SCRIPTS/index.js" type="text/javascript"></script>

<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">
    console.log("*** Loading GPT");
    window.GPT_SCRIPT_LOADING_DONE = true;
</script>
      </head>
      <body>
        <!-- Frankly Google Tag Manager (noscript) -->
          <noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-WV2QLD'height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
        <!-- End Frankly Google Tag Manager (noscript) -->
        <!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NXTXTZN" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager (noscript) -->
        <div id="content">
    <div id="_universalRender-wrapper">
      <div class="App" data-reactroot="" data-reactid="1" data-react-checksum="77598473"><div id="page" class="Page affiliate--kotv is-inIframe" data-reactid="2"><div data-reactid="3">

<style>
.gnm-layout-one-by-five, .gnm-layout-two-by-three, .gnm-layout-two-by-four { margin-top:0; margin-bottom:32px !important; border:none; }
.gnm-layout-full-bleed, .gnm-layout-one-two-list { padding:32px 0; }
    .gnm-layout-full-bleed .gnm-carousel { padding-top:56px !important; }
.gnm-layout-one-two-three h2, .gnm-layout-two-by-three h2, .gnm-layout-two-by-four h2 { margin-top:0; margin-bottom:16px !important; border:none;  }
.gnm-tile.portrait a:not(.gradient) h3 { padding:0; }
.gnm-layout-one-two-list h3 { margin-bottom:13px !important; }


</style > 
</div><div id="header" class="PageGrid PageHeader" data-reactid="4"><div class="row" data-reactid="5"><div class="frn-u-grid-gutter-lg col-xl-12" data-reactid="6"><div class="frankly-core-ComponentContainer" data-reactid="7"><div class="gnm-header" data-reactid="8"><div class="gnm-banner " id="gnm-banner" data-reactid="9"><div class="wrapper" style="height:30px;" data-reactid="10"><div class="container " data-reactid="11"><button class="show-all" style="display:none;" data-reactid="12"><span class="glyphicon glyphicon-plus collapsed" data-reactid="13"></span></button><div class="alert-container" data-reactid="14"></div></div></div><div class="gnm-utility-belt " data-reactid="15"><div class="container" data-reactid="16"><span class="next-live pull-left" style="display:block;" data-reactid="17"><span class="fa fa-clock-o" data-reactid="18"></span></span><span class="next-live pull-left" style="display:none;" data-reactid="19"><span class="animated-television" data-reactid="20"></span><a href="/videolivestream" class="live-message" data-reactid="21"><span style="display:inline;" data-reactid="22">WATCH</span><span data-reactid="23"> LIVE:</span><span class="hidden-xs" data-reactid="24"><!-- react-text: 25 --> <!-- /react-text --><!-- react-text: 26 --><!-- /react-text --></span></a></span><span class="closings pull-left" style="display:none;border-left:none;padding-left:0px;" data-reactid="27"><a href="/closings" data-reactid="28"><!-- react-text: 29 -->School Closings <!-- /react-text --><i data-reactid="30"><span class="unecessary" data-reactid="31">Sponsored by Osage River Spirit Casino and Resort</span></i></a></span><span class="utilities pull-right" data-reactid="32"><a href="https://www.facebook.com/NewsOn6/" data-reactid="33"><span class="fa fa-facebook" data-reactid="34"></span></a><a href="https://twitter.com/NewsOn6" data-reactid="35"><span class="fa fa-twitter" data-reactid="36"></span></a><a href="https://www.instagram.com/newson6kotv/" data-reactid="37"><span class="fa fa-instagram" data-reactid="38"></span></a><a href="https://www.youtube.com/user/TheNewsOn6" data-reactid="39"><span class="fa fa-youtube" data-reactid="40"></span></a></span></div></div></div><div id="gnm-header-without-banner" data-reactid="41"><div class="container" data-reactid="42"><div class="pull-left" data-reactid="43"><button class="dark-icon-bar-container " data-reactid="44"><div class="dark-icon-bar" data-reactid="45"></div><div class="dark-icon-bar" data-reactid="46"></div><div class="dark-icon-bar" data-reactid="47"></div><span data-reactid="48">MENU</span></button></div><div class="pull-left " data-reactid="49"><a href="/" data-reactid="50"><img width="auto" height="auto" src="https://ftpcontent.worldnow.com/kotv/test/don/build/img/n6logo.svg" class="big-ots img-responsive" data-reactid="51"/></a></div><div class="pull-left visible-lg-block visible-md-block " style="width:80px;" data-reactid="52"><a href="/" data-reactid="53"><img width="auto" height="auto" src="https://ftpcontent.worldnow.com/kotv/test/don/build/img/n6-stacked-logo.svg" class="logo-stacked " data-reactid="54"/></a></div><div class="pull-left visible-xs-block visible-sm-block" data-reactid="55"><a href="/" data-reactid="56"><img width="auto" height="auto" src="https://ftpcontent.worldnow.com/kotv/test/don/build/img/n6logo.svg" class="logo-ots img-responsive" data-reactid="57"/></a></div><div class="pull-left visible-lg-block" data-reactid="58"><div class="ad728" id="header-ad-container-lg" data-reactid="59"></div></div><div class="pull-left visible-md-block" data-reactid="60"><a href="/advertise" data-reactid="61"><img width="auto" height="auto" class="ad640" src="https://ftpcontent.worldnow.com/kotv/test/don/build/img/ad-md-640x100.jpg" data-reactid="62"/></a></div><div class="pull-left visible-sm-block" data-reactid="63"><div class="ad320" id="header-ad-container-sm" data-reactid="64"></div></div><div class="pull-right" data-reactid="65"><div class="gnm-current-conditions" data-reactid="66"><span class="gnm-zip-input-container" data-reactid="67"><a href="#current-conditions-zip-code-picker" class=" hidden-xs hidden-sm hidden-md map-link" data-reactid="68"><!-- react-text: 69 -->Tulsa<!-- /react-text --><!-- react-text: 70 -->, <!-- /react-text --><!-- react-text: 71 -->OK<!-- /react-text --><span class="glyphicon glyphicon-map-marker" data-reactid="72"></span></a></span><a href="/weather" data-reactid="73"><img class="pull-left condition-icon" src="https://ftpcontent.worldnow.com/griffin/gnm/testing/svg/day/sunny.svg" data-reactid="74"/><span class="pull-left temperature" data-reactid="75"><!-- react-text: 76 -->20<!-- /react-text --><!-- react-text: 77 -->°<!-- /react-text --></span></a><a href="/warn-interactive-live-radar" class="hidden-xs hidden-sm hidden-md  radar-img pull-left" data-reactid="78"><img src="https://radar.kotv.com/kotv/ssite/200x150/statewide_anim.gif" aria-label="radar image" data-reactid="79"/></a><span class="feels-like hidden-xs hidden-sm" data-reactid="80"><!-- react-text: 81 --> Feels like <!-- /react-text --><!-- react-text: 82 -->20<!-- /react-text --><!-- react-text: 83 -->°<!-- /react-text --></span></div></div></div></div><div class=" gnm-mobile-mega-nav " data-reactid="84"><div class="container" data-reactid="85"><div class="out-of-menu row " data-reactid="86"><div class="col-lg-3 col-md-4 col-sm-4 col-xs-6 dark-background first-column" data-reactid="87"><div class="row lift" data-reactid="88"><div class="col-xs-12 search-container" data-reactid="89"><div class="input-group" data-reactid="90"><input type="text" class="form-control" placeholder="Search" data-reactid="91"/><span class="input-group-btn" data-reactid="92"><button class="btn btn-default" type="button" data-reactid="93"><span class="glyphicon glyphicon-search" data-reactid="94"></span></button></span></div></div></div><div data-reactid="95"><div class=" row lift" data-reactid="96"><div class="main-nav-item exclusive-hover category col-xs-12 hover-color " data-reactid="97"><a href="/category/112042/news" class="main-nav-link" data-reactid="98">News</a><span class=" glyphicon  glyphicon-plus" data-reactid="99"></span></div></div></div><div data-reactid="100"><div class=" row lift" data-reactid="101"><div class="main-nav-item exclusive-hover category col-xs-12 hover-color " data-reactid="102"><a href="/weather" class="main-nav-link" data-reactid="103">Weather</a><span class=" glyphicon  glyphicon-plus" data-reactid="104"></span></div></div></div><div data-reactid="105"><div class=" row lift" data-reactid="106"><div class="main-nav-item exclusive-hover category col-xs-12 hover-color " data-reactid="107"><a href="/sports" class="main-nav-link" data-reactid="108">Sports</a><span class=" glyphicon  glyphicon-plus" data-reactid="109"></span></div></div></div><div data-reactid="110"><div class=" row lift" data-reactid="111"><div class="main-nav-item exclusive-hover category col-xs-12 hover-color " data-reactid="112"><a href="/video-page" class="main-nav-link" data-reactid="113">Video</a><span class=" glyphicon  glyphicon-plus" data-reactid="114"></span></div></div></div><div data-reactid="115"><div class=" row lift" data-reactid="116"><div class="main-nav-item exclusive-hover category col-xs-12 hover-color " data-reactid="117"><a href="/lifestyles" class="main-nav-link" data-reactid="118">Lifestyle</a><span class=" glyphicon  glyphicon-plus" data-reactid="119"></span></div></div></div><div data-reactid="120"><div class=" row lift" data-reactid="121"><div class="main-nav-item exclusive-hover category col-xs-12 hover-color " data-reactid="122"><a href="/community" class="main-nav-link" data-reactid="123">Community</a><span class=" glyphicon  glyphicon-plus" data-reactid="124"></span></div></div></div><div data-reactid="125"><div class=" row lift" data-reactid="126"><div class="main-nav-item exclusive-hover category col-xs-12 hover-color " data-reactid="127"><a href="/contests" class="main-nav-link" data-reactid="128">Contests</a><span class=" glyphicon  glyphicon-plus" data-reactid="129"></span></div></div></div><div data-reactid="130"><div class=" row lift" data-reactid="131"><div class="main-nav-item exclusive-hover category col-xs-12 hover-color " data-reactid="132"><a href="/recipes" class="main-nav-link" data-reactid="133">Recipes</a><span class=" glyphicon  glyphicon-plus" data-reactid="134"></span></div></div></div><div data-reactid="135"><div class=" row lift" data-reactid="136"><div class="main-nav-item exclusive-hover category col-xs-12 hover-color " data-reactid="137"><a href="/about-us" class="main-nav-link" data-reactid="138">About Us</a><span class=" glyphicon  glyphicon-plus" data-reactid="139"></span></div></div></div><div data-reactid="140"><div class=" row lift" data-reactid="141"><div class="main-nav-item exclusive-hover category col-xs-12 hover-color " data-reactid="142"><a class="main-nav-link" data-reactid="143">Careers</a><span class=" glyphicon  glyphicon-plus" data-reactid="144"></span></div></div></div><div class=" dark-background subcategory-page inactive" data-reactid="145"><div class="col-xs-12 inner-border" data-reactid="146"><div class="row hover-color  category subcategory top-level-route" data-reactid="147"><a href="/category/112042/news" data-reactid="148"><div class="col-xs-12 tiny-padding-top " data-reactid="149"><span data-reactid="150">News Home</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="151"><a href="/category/175087/6-investigates" data-reactid="152"><div class="col-xs-12 tiny-padding-top" data-reactid="153"><span data-reactid="154">6 Investigates</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="155"><a href="/category/161867/crime" data-reactid="156"><div class="col-xs-12 tiny-padding-top" data-reactid="157"><span data-reactid="158">Crime</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="159"><a href="/gathering-place" data-reactid="160"><div class="col-xs-12 tiny-padding-top" data-reactid="161"><span data-reactid="162">Gathering Place</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="163"><a href="/educate-oklahoma" data-reactid="164"><div class="col-xs-12 tiny-padding-top" data-reactid="165"><span data-reactid="166">Educate Oklahoma</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="167"><a href="/unfiltered" data-reactid="168"><div class="col-xs-12 tiny-padding-top" data-reactid="169"><span data-reactid="170">[Unfiltered]</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="171"><a href="/strange-news" data-reactid="172"><div class="col-xs-12 tiny-padding-top" data-reactid="173"><span data-reactid="174">Strange News</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="175"><a href="/category/38921/health" data-reactid="176"><div class="col-xs-12 tiny-padding-top" data-reactid="177"><span data-reactid="178">Health</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="179"><a href="/category/312367/politics" data-reactid="180"><div class="col-xs-12 tiny-padding-top" data-reactid="181"><span data-reactid="182">Politics</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="183"><a href="/category/322316/covering-the-capitol" data-reactid="184"><div class="col-xs-12 tiny-padding-top" data-reactid="185"><span data-reactid="186">Covering the Capitol</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="187"><a href="/special-coverage" data-reactid="188"><div class="col-xs-12 tiny-padding-top" data-reactid="189"><span data-reactid="190">Special Coverage</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="191"><a href="/earthquake" data-reactid="192"><div class="col-xs-12 tiny-padding-top" data-reactid="193"><span data-reactid="194">Oklahoma Earthquakes</span></div></a></div></div></div><div class=" dark-background subcategory-page inactive" data-reactid="195"><div class="col-xs-12 inner-border" data-reactid="196"><div class="row hover-color  category subcategory top-level-route" data-reactid="197"><a href="/weather" data-reactid="198"><div class="col-xs-12 tiny-padding-top " data-reactid="199"><span data-reactid="200">Weather Home</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="201"><a href="/warn-interactive-live-radar" data-reactid="202"><div class="col-xs-12 tiny-padding-top" data-reactid="203"><span data-reactid="204">WARN Interactive Radar</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="205"><a href="/u-control-weather-center" data-reactid="206"><div class="col-xs-12 tiny-padding-top" data-reactid="207"><span data-reactid="208">U Control: Street Level</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="209"><a href="/watches-and-warnings" data-reactid="210"><div class="col-xs-12 tiny-padding-top" data-reactid="211"><span data-reactid="212">Watches &amp; Warnings</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="213"><a href="/skycam-network/all" data-reactid="214"><div class="col-xs-12 tiny-padding-top" data-reactid="215"><span data-reactid="216">Osage SKYCAMS</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="217"><a href="/skynews-6-hd" data-reactid="218"><div class="col-xs-12 tiny-padding-top" data-reactid="219"><span data-reactid="220">SkyNews 6 HD</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="221"><a href="/weather-safety" data-reactid="222"><div class="col-xs-12 tiny-padding-top" data-reactid="223"><span data-reactid="224">Weather Safety</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="225"><a href="/alans-bus-stop-forecast" data-reactid="226"><div class="col-xs-12 tiny-padding-top" data-reactid="227"><span data-reactid="228">Alan&#x27;s Bus Stop Forecast</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="229"><a href="/story/7724324/oklahoma-lake-levels" data-reactid="230"><div class="col-xs-12 tiny-padding-top" data-reactid="231"><span data-reactid="232">Lake Levels</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="233"><a href="/traffic" data-reactid="234"><div class="col-xs-12 tiny-padding-top" data-reactid="235"><span data-reactid="236">Traffic</span></div></a></div></div></div><div class=" dark-background subcategory-page inactive" data-reactid="237"><div class="col-xs-12 inner-border" data-reactid="238"><div class="row hover-color  category subcategory top-level-route" data-reactid="239"><a href="/sports" data-reactid="240"><div class="col-xs-12 tiny-padding-top " data-reactid="241"><span data-reactid="242">Sports Home</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="243"><a href="/category/210006/oklahoma-sooners" data-reactid="244"><div class="col-xs-12 tiny-padding-top" data-reactid="245"><span data-reactid="246">OU</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="247"><a href="/category/210005/oklahoma-state-cowboys" data-reactid="248"><div class="col-xs-12 tiny-padding-top" data-reactid="249"><span data-reactid="250">OSU</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="251"><a href="/category/210002/tulsa-golden-hurricane" data-reactid="252"><div class="col-xs-12 tiny-padding-top" data-reactid="253"><span data-reactid="254">TU</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="255"><a href="/category/210003/oral-roberts-golden-eagles" data-reactid="256"><div class="col-xs-12 tiny-padding-top" data-reactid="257"><span data-reactid="258">ORU</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="259"><a href="/category/305555/oklahoma-city-thunder" data-reactid="260"><div class="col-xs-12 tiny-padding-top" data-reactid="261"><span data-reactid="262">Thunder</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="263"><a href="/oklahoma-ford-sports-blitz" data-reactid="264"><div class="col-xs-12 tiny-padding-top" data-reactid="265"><span data-reactid="266">Ford Sports Blitz</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="267"><a href="/our-heisman" data-reactid="268"><div class="col-xs-12 tiny-padding-top" data-reactid="269"><span data-reactid="270">Our State, Our Heisman</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="271"><a href="/category/211942/high-school-football" data-reactid="272"><div class="col-xs-12 tiny-padding-top" data-reactid="273"><span data-reactid="274">High School Football</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="275"><a href="/high-school-football-schedule-scoreboard" data-reactid="276"><div class="col-xs-12 tiny-padding-top" data-reactid="277"><span data-reactid="278">Scores &amp; Schedules</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="279"><a href="/athlete-of-the-week" data-reactid="280"><div class="col-xs-12 tiny-padding-top" data-reactid="281"><span data-reactid="282">Athlete of the Week</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="283"><a href="/play-of-the-week" data-reactid="284"><div class="col-xs-12 tiny-padding-top" data-reactid="285"><span data-reactid="286">Play of the Week</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="287"><a href="/spirit-stick" data-reactid="288"><div class="col-xs-12 tiny-padding-top" data-reactid="289"><span data-reactid="290">Spirit Stick</span></div></a></div></div></div><div class=" dark-background subcategory-page inactive" data-reactid="291"><div class="col-xs-12 inner-border" data-reactid="292"><div class="row hover-color  category subcategory top-level-route" data-reactid="293"><a href="/video-page" data-reactid="294"><div class="col-xs-12 tiny-padding-top " data-reactid="295"><span data-reactid="296">Video Home</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="297"><a href="/video-requests" data-reactid="298"><div class="col-xs-12 tiny-padding-top" data-reactid="299"><span data-reactid="300">Video Requests</span></div></a></div></div></div><div class=" dark-background subcategory-page inactive" data-reactid="301"><div class="col-xs-12 inner-border" data-reactid="302"><div class="row hover-color  category subcategory top-level-route" data-reactid="303"><a href="/lifestyles" data-reactid="304"><div class="col-xs-12 tiny-padding-top " data-reactid="305"><span data-reactid="306">Lifestyle Home</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="307"><a href="https://reviews.newson6.com/" data-reactid="308"><div class="col-xs-12 tiny-padding-top" data-reactid="309"><span data-reactid="310">Buying Guides</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="311"><a href="/category/73801/entertainment" data-reactid="312"><div class="col-xs-12 tiny-padding-top" data-reactid="313"><span data-reactid="314">Entertainment</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="315"><a href="/category/120652/money" data-reactid="316"><div class="col-xs-12 tiny-padding-top" data-reactid="317"><span data-reactid="318">Money</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="319"><a href="/category/120651/home-family" data-reactid="320"><div class="col-xs-12 tiny-padding-top" data-reactid="321"><span data-reactid="322">Home &amp; Family</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="323"><a href="/category/38921/health" data-reactid="324"><div class="col-xs-12 tiny-padding-top" data-reactid="325"><span data-reactid="326">Health</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="327"><a href="/category/39546/food" data-reactid="328"><div class="col-xs-12 tiny-padding-top" data-reactid="329"><span data-reactid="330">Food</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="331"><a href="/category/29878/pets" data-reactid="332"><div class="col-xs-12 tiny-padding-top" data-reactid="333"><span data-reactid="334">Pets</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="335"><a href="/category/58532/technology" data-reactid="336"><div class="col-xs-12 tiny-padding-top" data-reactid="337"><span data-reactid="338">Technology</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="339"><a href="/category/23748/travel" data-reactid="340"><div class="col-xs-12 tiny-padding-top" data-reactid="341"><span data-reactid="342">Travel</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="343"><a href="/category/76708/beauty-style" data-reactid="344"><div class="col-xs-12 tiny-padding-top" data-reactid="345"><span data-reactid="346">Beauty &amp; Style</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="347"><a href="/category/41934/auto" data-reactid="348"><div class="col-xs-12 tiny-padding-top" data-reactid="349"><span data-reactid="350">Auto</span></div></a></div></div></div><div class=" dark-background subcategory-page inactive" data-reactid="351"><div class="col-xs-12 inner-border" data-reactid="352"><div class="row hover-color  category subcategory top-level-route" data-reactid="353"><a href="/community" data-reactid="354"><div class="col-xs-12 tiny-padding-top " data-reactid="355"><span data-reactid="356">Community Home</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="357"><a href="/story/35036323/news-on-6-goes-old-school-with-nostalgic-weather-teller" data-reactid="358"><div class="col-xs-12 tiny-padding-top" data-reactid="359"><span data-reactid="360">Weather Teller</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="361"><a href="/food-for-kids" data-reactid="362"><div class="col-xs-12 tiny-padding-top" data-reactid="363"><span data-reactid="364">Food For Kids</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="365"><a href="/story/11777977/tv-programming-schedule" data-reactid="366"><div class="col-xs-12 tiny-padding-top" data-reactid="367"><span data-reactid="368">TV Schedule</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="369"><a href="/news-on-6-now" data-reactid="370"><div class="col-xs-12 tiny-padding-top" data-reactid="371"><span data-reactid="372">NOW Cable Listings</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="373"><a href="/kqcw-channel-listings" data-reactid="374"><div class="col-xs-12 tiny-padding-top" data-reactid="375"><span data-reactid="376">Tulsa CW Cable Listings</span></div></a></div></div></div><div class=" dark-background subcategory-page inactive" data-reactid="377"><div class="col-xs-12 inner-border" data-reactid="378"><div class="row hover-color  category subcategory top-level-route" data-reactid="379"><a href="/contests" data-reactid="380"><div class="col-xs-12 tiny-padding-top " data-reactid="381"><span data-reactid="382">Contests Home</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="383"><a href="/text-win" data-reactid="384"><div class="col-xs-12 tiny-padding-top" data-reactid="385"><span data-reactid="386">Text &amp; Win</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="387"><a href="/story/18813691/winners-circle" data-reactid="388"><div class="col-xs-12 tiny-padding-top" data-reactid="389"><span data-reactid="390">Winner&#x27;s Circle</span></div></a></div></div></div><div class=" dark-background subcategory-page inactive" data-reactid="391"><div class="col-xs-12 inner-border" data-reactid="392"><div class="row hover-color  category subcategory top-level-route" data-reactid="393"><a href="/recipes" data-reactid="394"><div class="col-xs-12 tiny-padding-top " data-reactid="395"><span data-reactid="396">Recipes Home</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="397"><a href="/recipes-by-type" data-reactid="398"><div class="col-xs-12 tiny-padding-top" data-reactid="399"><span data-reactid="400">By Type</span></div></a></div></div></div><div class=" dark-background subcategory-page inactive" data-reactid="401"><div class="col-xs-12 inner-border" data-reactid="402"><div class="row hover-color  category subcategory top-level-route" data-reactid="403"><a href="/about-us" data-reactid="404"><div class="col-xs-12 tiny-padding-top " data-reactid="405"><span data-reactid="406">About Us Home</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="407"><a href="/products" data-reactid="408"><div class="col-xs-12 tiny-padding-top" data-reactid="409"><span data-reactid="410">Products</span></div></a></div><div class="row hover-color  category subcategory" data-reactid="411"><a href="/sales-bios" data-reactid="412"><div class="col-xs-12 tiny-padding-top" data-reactid="413"><span data-reactid="414">Advertise with Us</span></div></a></div></div></div><div class=" dark-background subcategory-page inactive" data-reactid="415"><div class="col-xs-12 inner-border" data-reactid="416"><div class="row hover-color  category subcategory" data-reactid="417"><a href="https://workforcenow.adp.com/mascsr/default/mdf/recruitment/recruitment.html?cid=54733210-d9a2-4046-a182-316ad78bb00a&amp;lang=en_US&amp;selectedMenuKey=CurrentOpenings" data-reactid="418"><div class="col-xs-12 tiny-padding-top" data-reactid="419"><span data-reactid="420">Job Listings</span></div></a></div></div></div><div class="subcategory-page dark-background " data-reactid="421"></div></div></div></div></div></div></div></div></div></div><div class="PageGrid PageBody container" data-reactid="422"><div class="row" data-reactid="423"><div class="col-xl-12 col-lg-12 col-md-12 col-sm-12 col-xs-12" data-reactid="424"><div class="frankly-core-ComponentContainer" data-reactid="425"><div class="gnm-responsive-ad-container" data-reactid="426"><div id="gnm-responsive-ad-container-9305" class="ad" data-reactid="427"></div></div></div></div></div><div class="row" data-reactid="428"><div class="col-xs-12" data-reactid="429"><div class="frankly-core-ComponentContainer" data-reactid="430"><!-- react-empty: 431 --></div></div></div><div class="row--hasStickyChild row" data-reactid="432"><div class="col-xl-9 col-lg-9 col-md-8 col-sm-7 col-xs-12" data-reactid="433"><div class="frankly-core-ComponentContainer" style="background-color:#FFFFFF;margin-top:16px;" data-reactid="434"><div class="Article" data-reactid="435"><div class="Article-contents" data-reactid="436"><div class="Article-boundingContainer" data-reactid="437"><div class="Article-pill" style="background-color:#ffF;" data-reactid="438">News</div><h1 class="Article-title" data-reactid="439">REI Co-Op To Open First Store In State In Oklahoma City</h1><div class="Timestamp BylineSocialNetwork" data-reactid="440"><div class="Timestamp-text" data-reactid="441"><span class="Timestamp-time" data-reactid="442">Tuesday, November 13th 2018, 5:06 PM CST</span><!-- react-text: 443 --><!-- /react-text --><div class="Timestamp-author--separated" data-reactid="444"><span data-reactid="445"><!-- react-text: 446 -->By<!-- /react-text --><!-- react-text: 447 --> <!-- /react-text --><b data-reactid="448">Associated Press</b></span><div class="Timestamp-author--socialConnect" data-reactid="449"></div></div></div></div></div><div class="Hero" data-reactid="450"><div class="Hero-image Hero-image-ratio" data-reactid="451"><div class="imageContainer" data-reactid="452"><img class="Hero-image--scale lazyload" src="data:image/gif;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkkAQAAB8AG7jymN8AAAAASUVORK5CYII=" data-src="https://KWTV.images.worldnow.com/images/17841664_G.jpg?auto=webp&amp;disable=upscale&amp;height=560&amp;fit=bounds&amp;lastEditedDate=1542132366000" alt="FILE - This March 2, 2018, file photo shows the REI flagship store in Seattle (AP Photo/Ted S. Warren, File)" style="object-fit:contain;" height="560" data-reactid="453"/></div></div><div class="Hero-caption" data-reactid="454">FILE - This March 2, 2018, file photo shows the REI flagship store in Seattle (AP Photo/Ted S. Warren, File)</div></div><div class="Article-boundingContainer" data-reactid="455"><div class="ArticleBody" data-reactid="456"><div data-reactid="457"><div class="Article-paragraph" data-reactid="458"><p>REI plans to open its first store in Oklahoma next fall.</p></div></div><div data-reactid="459"><div class="Article-paragraph" data-reactid="460"><p>The outdoor retailer announced Tuesday that the 23,000 square-foot store in Oklahoma City will offer quality gear and expertise for the region&apos;s recreational activities, including hiking and paddling. REI says the new store will employ nearly 50 people.</p></div></div><div data-reactid="461"><div class="Article-paragraph" data-reactid="462"><p>A member-owned co-op, REI offers workshops and classes to help people connect to life outdoors. REI also plans to invest in Oklahoma&apos;s outdoor community and work with local nonprofits to help maintain local trails, parks and other amenities.</p></div></div><div data-reactid="463"><div class="Article-paragraph" data-reactid="464"><p>Officially known as REI Co-op and based in the Seattle area, the chain operates 154 stores in 35 states and the District of Columbia, including stores in Texas and Kansas. REI says it has 17 million members, including 46,500 in Oklahoma.</p></div></div></div></div><style data-reactid="465">.Article blockquote{color: #ffffff;} .Article a{color: #ffffff;} </style></div></div></div><div class="frankly-core-ComponentContainer" data-reactid="466"><!-- react-empty: 467 --></div><div class="frankly-core-ComponentContainer" data-reactid="468"><div class="PageTitle" id="PageTitle18590817" style="background-color:;color:#000;" data-reactid="469"><h2 class="PageTitle-text" data-reactid="470"><div style="background-color:;color:#000;" data-reactid="471"><span class="PageTitle-mainText" data-reactid="472">Sponsored Content</span><!-- react-text: 473 --> <!-- /react-text --><span class="PageTitle-secondaryText" data-reactid="474"></span></div></h2><style data-reactid="475">#PageTitle18590817 a:link{color: ;text-decoration: ;} #PageTitle18590817 a:visited{color: ;text-decoration: ;} #PageTitle18590817 a:hover{color: ;text-decoration: ;} #PageTitle18590817 a:active{color: ;text-decoration: ;} </style></div></div><div class="frankly-core-ComponentContainer" data-reactid="476"><!-- react-empty: 477 --></div><div class="frankly-core-ComponentContainer" style="background-color:#FFFFFF;margin:0 0 30px 0;padding:0px 15px 0px 15px;" data-reactid="478"><!-- react-empty: 479 --></div></div><div class="col-xl-3 col-lg-3 col-md-4 col-sm-5 col-xs-12" data-reactid="480"><div class="frankly-core-ComponentContainer hidden-xs hidden-sm" style="background-color:#ffffff;margin:0 0 32px 0;padding:0 10px 0 10px;" data-reactid="481"><!-- react-empty: 482 --></div><div class="frankly-core-ComponentContainer hidden-xl hidden-lg hidden-md" style="margin-bottom:32px;" data-reactid="483"><!-- react-empty: 484 --></div><div class="frankly-core-ComponentContainer hidden-xs hidden-sm" style="background-color:#ffffff;margin:0 0 32px 0;padding:0 10px 0 10px;" data-reactid="485"><!-- react-empty: 486 --></div><div class="frankly-core-ComponentContainer hidden-xl hidden-lg hidden-md" style="margin-bottom:32px;" data-reactid="487"><!-- react-empty: 488 --></div><div class="frankly-core-ComponentContainer" data-reactid="489"><!-- react-empty: 490 --></div></div></div><div class="row" data-reactid="491"><div class="col-xl-9 col-lg-9 col-md-8 col-sm-12 col-xs-12" data-reactid="492"><div class="frankly-core-ComponentContainer" data-reactid="493"><!-- react-empty: 494 --></div></div></div></div><div class="PageGrid PageFooter" data-reactid="495"><div class="row" data-reactid="496"><div class="frn-u-grid-gutter-lg col-xl-12" data-reactid="497"><div class="frankly-core-ComponentContainer" data-reactid="498"><div class="gnm-footer" data-reactid="499"><div class="container" data-reactid="500"><div class="row" data-reactid="501"><div class="col-sm-4 col-md-3 major-column" data-reactid="502"><div class="row social-icon-row" data-reactid="503"><div class="col-xs-2" data-reactid="504"></div><div class="col-xs-2" data-reactid="505"><a href="https://www.facebook.com/NewsOn6/" target="_blank" class="social-icons centered" data-reactid="506"><i class="fa fa-facebook" data-reactid="507"></i></a></div><div class="col-xs-2" data-reactid="508"><a href="https://twitter.com/NewsOn6" target="_blank" class="social-icons centered" data-reactid="509"><i class="fa fa-twitter" data-reactid="510"></i></a></div><div class="col-xs-2" data-reactid="511"><a href="https://www.instagram.com/newson6kotv/" target="_blank" class="social-icons centered" data-reactid="512"><i class="fa fa-instagram" data-reactid="513"></i></a></div><div class="col-xs-2" data-reactid="514"><a href="https://www.youtube.com/user/TheNewsOn6" target="_blank" class="social-icons centered" data-reactid="515"><i class="fa fa-youtube" data-reactid="516"></i></a></div><div class="col-xs-2" data-reactid="517"></div></div><div class="row" data-reactid="518"><div class="col-xs-12 descriptive-text centered" data-reactid="519"><span class="" data-reactid="520">Keep up-to-date with everything that happens in your world.</span></div><div class="col-xs-12" data-reactid="521"><div class="input-group" data-reactid="522"><input type="text" class="form-control" placeholder="Your Email Address" aria-label="Enter your email here to sign up for notifications" data-reactid="523"/><span class="input-group-addon sign-up-button" data-reactid="524">Sign-Up</span></div></div><div class="col-xs-12 centered" data-reactid="525"><span data-reactid="526"><span data-reactid="527">We promise to never spam you. You can opt-out at any time. Please refer to our </span><a href="/story/18990/privacy" data-reactid="528">Privacy Policy</a><span data-reactid="529"> for additional information. </span></span></div></div><div class="row social-icon-row no-gutter" data-reactid="530"><div class="col-xs-3 col-sm-6" data-reactid="531"><a href="/products" class="primary-link centered" data-reactid="532">Products</a></div><div class="col-xs-3 col-sm-6" data-reactid="533"><a href="/about-us" class="primary-link centered " data-reactid="534">Feedback</a></div><div class="col-xs-3 col-sm-6" data-reactid="535"><a href="https://workforcenow.adp.com/mascsr/default/mdf/recruitment/recruitment.html?cid=54733210-d9a2-4046-a182-316ad78bb00a&amp;lang=en_US&amp;selectedMenuKey=CurrentOpenings" target="_blank" class="primary-link centered" data-reactid="536">Careers</a></div><div class="col-xs-3 col-sm-6" data-reactid="537"><a href="/news-tips" class="primary-link centered" data-reactid="538">News Tips</a></div></div></div><div class="col-xs-6 col-sm-4 col-md-3 major-column " data-reactid="539"><a class="map" style="background-image:url(https://ftpcontent.worldnow.com/griffin/NEXGEN_Images/kotv_map.png);" href="https://www.google.com/maps/place/News+On+6+KOTV/@36.160321,-95.9947127,17z/data=!3m1!4b1!4m5!3m4!1s0x87b6eb7fa4d01791:0xd95893ab6017140b!8m2!3d36.160321!4d-95.992524" data-reactid="540"></a></div><div class="col-xs-6 col-sm-4 col-md-3 major-column " data-reactid="541"><div class="row text-center" data-reactid="542"><div class="col-xs-12 col-sm-12  " data-reactid="543"><a href="/about-us" class="primary-link " data-reactid="544">News On 6</a><div class="emphasis-text" data-reactid="545">303 N Boston Ave</div><div class="emphasis-text" data-reactid="546"><!-- react-text: 547 -->Tulsa<!-- /react-text --><!-- react-text: 548 -->, <!-- /react-text --><!-- react-text: 549 -->OK<!-- /react-text --><!-- react-text: 550 --> <!-- /react-text --><!-- react-text: 551 -->74103<!-- /react-text --></div><div class="emphasis-text" data-reactid="552">918-732-6000</div><br data-reactid="553"/></div><div class="col-xs-12 col-sm-12" data-reactid="554"><div data-reactid="555">Our Lobby Hours</div><div class="row small-emphasis-text " data-reactid="556"><div class="col-xs-6 hidden-xs" data-reactid="557">Monday-Friday</div><div class="col-xs-6 visible-xs-block" data-reactid="558">Mon-Fri</div><div class="col-xs-6" data-reactid="559">8:30-5:30</div></div><div class="row small-emphasis-text " data-reactid="560"><div class="col-xs-6 hidden-xs" data-reactid="561">Saturday-Sunday</div><div class="col-xs-6 visible-xs-block" data-reactid="562">Sat-Sun</div><div class="col-xs-6 " data-reactid="563">CLOSED</div></div><div class="row small-emphasis-text " data-reactid="564"><div class="col-xs-6" data-reactid="565">Holidays</div><div class="col-xs-6" data-reactid="566">Call First</div></div></div></div></div><div class="col-xs-12 col-sm-12  col-md-3 major-column griffin-details " data-reactid="567"><i class="fa fa-copyright" aria-hidden="true" data-reactid="568"></i><!-- react-text: 569 -->2018<!-- /react-text --><!-- react-text: 570 --> <!-- /react-text --><a href="https://griffincommunications.net/" data-reactid="571">Griffin Communications.</a><span data-reactid="572"><!-- react-text: 573 -->Newson6.com<!-- /react-text --><!-- react-text: 574 --> is proud to provide Oklahomans with timely and relevant news and information, sharing the stories, pictures and loves of Oklahomans across our great state. <!-- /react-text --></span><a href="/story/18990/privacy" data-reactid="575">Privacy Policy</a><!-- react-text: 576 -->, <!-- /react-text --><a href="/story/18991/terms" data-reactid="577">Terms of Service</a><!-- react-text: 578 -->, <!-- /react-text --><a href="/legal-notices" data-reactid="579">Legal Notices</a><!-- react-text: 580 -->, <!-- /react-text --><a href="https://optout.aboutads.info/#!/" target="_blank" data-reactid="581">Ad Choices</a><!-- react-text: 582 -->, <!-- /react-text --><a href="/story/19178550/public-information-file" data-reactid="583">Public Inspection File Contact</a><!-- react-text: 584 -->, <!-- /react-text --><a href="https://publicfiles.fcc.gov/tv-profile/kotv-dt" target="_blank" data-reactid="585">Public Inspection File</a><!-- react-text: 586 -->, <!-- /react-text --><a href="/story/12162676/closed-captioning-assistance" data-reactid="587">Closed Captioning Assistance</a></div></div></div></div></div></div></div></div></div></div>
    </div>
    <script>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</script>
    <script>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</script>
  </div>
        <script src="https://ngw-static.franklyinc.com/assets/8685/app-c0b1f53218264d15306e.js"></script>
        <!-- NOTE: if AppNexus Prebid is enabled, add its script.-->
        
        <script src="https://content.worldnow.com/global/js/_pub/off-platform.ads.min.js?ver=0"></script>
        <script>
          Worldnow.Beacon.set(
            _.mergeWith(franklyDataLayer[0], Worldnow.Beacon.get(), function customizer(dataLayerValue, beaconValue) {
              if (!beaconValue || beaconValue === 'null' || beaconValue === 'undefined' || beaconValue === 'n/a' || beaconValue === 'error not found!') {
                return dataLayerValue;
              }
            })
          );
        </script>
        <script type="text/javascript" src="https://edge.quantserve.com/quant.js"></script><script type="text/javascript">_qacct="p-7e_abFg340Skg";quantserve();</script><noscript><a href="https://www.quantcast.com/p-7e_abFg340Skg" target="_blank"><img src="https://pixel.quantserve.com/pixel/p-7e_abFg340Skg.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/></a></noscript>
      </body>
    </html>
  